<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ateneullibertarigracia.wordpress.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/newsworthy/js/html5.js" type="text/javascript"></script>
<![endif]-->
<title>Debate entre iguales. &#8211;  Ateneu llibertari de Gràcia</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active body.custom-font-enabled{font-family:"Karla",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Karla",sans-serif}.wf-active .navigation-main a{font-family:"Karla",sans-serif}@media screen and (max-width: 880px){.wf-active .menu-toggle{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active .main-small-navigation a{font-family:"Karla",sans-serif}}.wf-active .date-meta{font-family:"Karla",sans-serif}.wf-active .author-meta{font-family:"Karla",sans-serif}.wf-active .posted-meta{font-family:"Karla",sans-serif}@media screen and (max-width: 880px){.wf-active #comment-nav-above, .wf-active #comment-nav-below, .wf-active #image-navigation, .wf-active #nav-above, .wf-active #nav-below{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active #comments-title{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active #reply-title{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active #respond label{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active .rss-date, .wf-active .widget_rss cite{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active .wp-caption-text{font-family:"Karla",sans-serif}}.wf-active q{font-family:"Karla",sans-serif}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title=" Ateneu llibertari de Gràcia &raquo; Feed" href="https://ateneullibertarigracia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" Ateneu llibertari de Gràcia &raquo; RSS de los comentarios" href="https://ateneullibertarigracia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" Ateneu llibertari de Gràcia &raquo; Debate entre iguales. RSS de los comentarios" href="https://ateneullibertarigracia.wordpress.com/2020/06/08/debate-entre-iguales/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylkt1OwzAMhV+I1FsRqFwgniVpTJYtf4odVX170naMsk0FwU0U2+dz4pzAkEQfA2Ng8EUkV4wNBEPqoxfkrcPxKmp6ogdYYcpF8wXGrKUmMC4q6W60qyMyOsmoRYrEV9EW5uwJCY7ISfYnMUc38k+tKTVUmE2tZISuaZs9qGKdni494yrLPALx6PAXbWZqdbocY2FhstV/bZEl22DoB7yPZ2zftI/NDrQlviTFfXb1ZtP0Ne+T5EnhUVuJDn2VbWGL7UqljESirt4WL/hQwU2LKjW1XsyBKvyeWVALIbKtNF02/zPgXHrP8c5Uy6UhFQUBB6q/lA8r29/86/7pZffcdW3bHj8A280pEA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='newsworthy-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jEEOwjAMBD9EMEUqKgfEW9xgooATR7WjiN+TngAJ9Tar3VloxXnJRtkgVVe4hpgVWrwFMgWqvZVnJMfYwCgVRiMFtRfT3qvu4P9BIHEsHi1K/gnuzhiXLXWhmSV0DNBXX3FLQr+ez7h8aJ1f02UYz4fhNB6n6fEG03pYUw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEKwjAQRH/IbahosQfxW2q7hg3JJmazFP/eFdpLD8LAMMObcWsB4jnqguKC6a1YP5t1QU7uHwCJfJ0adol4h+fMDbn92JSfFBFUsE7eOjt65SOXFEpUTyyuYrSzBUqWdki2eqR7fx374Tzcxkv4Al+ORFY='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ateneullibertarigracia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AGENDA de l’ATENEU del 8 al 15 de&nbsp;Juny.' href='https://ateneullibertarigracia.wordpress.com/2020/06/08/agenda-de-lateneu-del-8-al-15-de-juny/' />
<link rel='next' title='Dilluns dia 15 tornen les classes&nbsp;d&#8217;anglès.' href='https://ateneullibertarigracia.wordpress.com/2020/06/09/dilluns-dia-15-tornen-les-classes-dangles/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ateneullibertarigracia.wordpress.com/2020/06/08/debate-entre-iguales/" />
<link rel='shortlink' href='https://wp.me/p661NT-1m8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2020%2F06%2F08%2Fdebate-entre-iguales%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2020%2F06%2F08%2Fdebate-entre-iguales%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Debate entre iguales." />
<meta property="og:url" content="https://ateneullibertarigracia.wordpress.com/2020/06/08/debate-entre-iguales/" />
<meta property="og:description" content="Visita la entrada para saber más." />
<meta property="article:published_time" content="2020-06-08T16:46:36+00:00" />
<meta property="article:modified_time" content="2020-06-08T17:04:09+00:00" />
<meta property="og:site_name" content=" Ateneu llibertari de Gràcia" />
<meta property="og:image" content="https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg" />
<meta property="og:image:secure_url" content="https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg" />
<meta property="og:image:width" content="1579" />
<meta property="og:image:height" content="2233" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ALLibGracia" />
<meta name="twitter:site" content="@ALLibGracia" />
<meta name="twitter:text:title" content="Debate entre iguales." />
<meta name="twitter:image" content="https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entrada de @ALLibGracia." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/df77906db9d25757fddd29d457353a4a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/df77906db9d25757fddd29d457353a4a?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/df77906db9d25757fddd29d457353a4a?s=114" />
<link rel='openid.server' href='https://ateneullibertarigracia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ateneullibertarigracia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ateneullibertarigracia.wordpress.com/osd.xml" title=" Ateneu llibertari de Gràcia" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#d6d0d0" />
<meta name="application-name" content=" Ateneu llibertari de Gràcia" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Ni Déu. Ni Estat. Ni Pàtria. Ni patró. Ni Partit. Ni Marit." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://ateneullibertarigracia.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/df77906db9d25757fddd29d457353a4a?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d0d0; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'newsworthy', amp: false, siteid: 8982, blogid: 90094921, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://ateneullibertarigracia.wordpress.com/2020/06/08/debate-entre-iguales/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-5216 single-format-image custom-background customizer-styles-applied single-author highlander-enabled highlander-light">

<div id="nav-wrapper">
<nav id="site-navigation" class="navigation-main" role="navigation">
	<div class="menu-wrapper">
	<h1 class="menu-toggle">Menú</h1>
	<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

	<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="https://ateneullibertarigracia.wordpress.com/">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://ateneullibertarigracia.wordpress.com/presentacio/">Presentació</a>
<ul class="sub-menu">
	<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2495"><a href="https://ateneullibertarigracia.wordpress.com/category/activitats-setmanals/">Activitats setmanals</a></li>
	<li id="menu-item-2497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2497"><a href="https://ateneullibertarigracia.wordpress.com/presentacio/cursos-i-tallers/">Cursos i tallers</a></li>
	<li id="menu-item-2836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2836"><a href="https://ateneullibertarigracia.wordpress.com/projectes/talleres-informatica-libre/">Grupo informática libre 4 gatos</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://ateneullibertarigracia.wordpress.com/contacte/">Contacte</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://ateneullibertarigracia.wordpress.com/fes-te-socia-2/">Fes-te sòcia</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114"><a href="https://ateneullibertarigracia.wordpress.com/projectes/">Grups i Projectes</a>
<ul class="sub-menu">
	<li id="menu-item-1855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1855"><a href="https://ateneullibertarigracia.wordpress.com/projectes/la-llima/">Comedor vegano La Lima</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://ateneullibertarigracia.wordpress.com/projectes/grup-de-cultura-de-lateneu/">Grup de Cultura de l’Ateneu</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://ateneullibertarigracia.wordpress.com/projectes/fes-te-socia/">Grup de memòria històrica</a></li>
	<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779"><a href="https://ateneullibertarigracia.wordpress.com/projectes/la-malcria/">Biblioteca La malcriá</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://ateneullibertarigracia.wordpress.com/projectes/grup-dexcursionisme/">Grup d’excursionisme</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-844"><a href="https://ateneullibertarigracia.wordpress.com/projectes/cineforum/">Cinefòrum</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-navigation -->
</div>

<div id="container">
	<header id="branding" role="banner">
      <div id="inner-header" class="clearfix">
		<hgroup id="site-heading">
							<a href="https://ateneullibertarigracia.wordpress.com/" title=" Ateneu llibertari de Gràcia" rel="home">
					<img src="https://ateneullibertarigracia.files.wordpress.com/2017/03/logosin-letras.png" class="header-image" width="591" height="591" alt="" />
				</a>
			
			<h1 class="site-title"><a href="https://ateneullibertarigracia.wordpress.com/" title=" Ateneu llibertari de Gràcia" rel="home"> Ateneu llibertari de Gràcia</a></h1>
			<h2 class="site-description">Ni Déu. Ni Estat. Ni Pàtria. Ni patró. Ni Partit. Ni Marit.</h2>
		</hgroup>

        	<form method="get" id="searchform" class="searchform" action="https://ateneullibertarigracia.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
      </div>
	</header><!-- #branding -->
    <div id="content" class="clearfix">

        <div id="main" class="column clearfix" role="main">

		
			<article id="post-5216" class="post-5216 post type-post status-publish format-image hentry category-sin-categoria post_format-post-format-image">
	<div class="posted-meta">
    	<div class="date-meta">
        	<a href="https://ateneullibertarigracia.wordpress.com/2020/06/08/debate-entre-iguales/" rel="bookmark">06.08.20</a>
        </div>
        <div class="author-meta">
        	por <a class="url fn n" href="https://ateneullibertarigracia.wordpress.com/author/ateneullibertarigracia/" title="Ver todas las entradas de ateneullibertarigracia" rel="author">ateneullibertarigracia</a>        </div>
    </div>
	<header class="entry-header">
		<h1 class="entry-title">Debate entre iguales.</h1>
	</header><!-- .entry-header -->

	<div class="entry-content post_content">
		<p><img data-attachment-id="5224" data-permalink="https://ateneullibertarigracia.wordpress.com/2020/06/08/debate-entre-iguales/jueves-3/" data-orig-file="https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg" data-orig-size="1579,2233" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jueves" data-image-description="" data-medium-file="https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg?w=212" data-large-file="https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg?w=585" class="alignnone size-full wp-image-5224" src="https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg?w=585" alt="jueves" srcset="https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg?w=585 585w, https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg?w=1170 1170w, https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg?w=106 106w, https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg?w=212 212w, https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg?w=768 768w, https://ateneullibertarigracia.files.wordpress.com/2020/06/jueves-3.jpg?w=724 724w" sizes="(max-width: 585px) 100vw, 585px"   /></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5216" class="share-twitter sd-button share-icon" href="https://ateneullibertarigracia.wordpress.com/2020/06/08/debate-entre-iguales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5216" class="share-facebook sd-button share-icon" href="https://ateneullibertarigracia.wordpress.com/2020/06/08/debate-entre-iguales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-90094921-5216-5edf8f641ec52' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=90094921&amp;post_id=5216&amp;origin=ateneullibertarigracia.wordpress.com&amp;obj_id=90094921-5216-5edf8f641ec52' data-name='like-post-frame-90094921-5216-5edf8f641ec52'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="https://ateneullibertarigracia.wordpress.com/category/sin-categoria/" rel="category tag">Sin categoría</a>. Guarda el <a href="https://ateneullibertarigracia.wordpress.com/2020/06/08/debate-entre-iguales/" title="Enlace permanente a Debate entre iguales." rel="bookmark">enlace permanente</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-5216 -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="previous"><a href="https://ateneullibertarigracia.wordpress.com/2020/06/08/agenda-de-lateneu-del-8-al-15-de-juny/" rel="prev"><span class="meta-nav">&larr;</span> AGENDA de l’ATENEU del 8 al 15 de&nbsp;Juny.</a></div>		<div class="next"><a href="https://ateneullibertarigracia.wordpress.com/2020/06/09/dilluns-dia-15-tornen-les-classes-dangles/" rel="next">Dilluns dia 15 tornen les classes&nbsp;d&#8217;anglès. <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			


	<div id="comments" class="comments-area">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/08/debate-entre-iguales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://ateneullibertarigracia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5b20dbad53" /><input type="hidden" name="_wp_http_referer" value="/2020/06/08/debate-entre-iguales/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fateneullibertarigracia.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5216' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8943f8c173" /></p>
<input type="hidden" name="genseq" value="1591709540" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


		
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area sidebar-column" role="complementary">
			
						<div class="social-links">
				<h2>Conectar</h2>
				<ul class="clearfix">
										<li class="twitter-link">
						<a href="http://twitter.com/ALLibGracia" title="Http://twitter.com/ALLibGracia" target="_blank">
							Twitter						</a>
					</li>
									</ul>
			</div>
			
			<aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://agraciablog.wordpress.com/"><img class="image alignnone" src="https://agraciablog.files.wordpress.com/2017/05/cropped-cropped-head.png" alt="" width="848" height="223" /></a></aside><aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h2 class="widget-title">Agracia publicació virtual: </h2><div class="jetpack-display-remote-posts"><h4><a href="https://agraciablog.wordpress.com/2020/06/05/defensem-lokupacio-amb-idees-i-accions/" target="_blank" rel="noopener">DEFENSEM L&#8217;OKUPACIÓ AMB IDEES I ACCIONS!</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2020/05/25/johan-giesecke-maximo-epidemiologo-sueco-todos-se-van-a-contagiar/" target="_blank" rel="noopener">Johan Giesecke, máximo epidemiólogo sueco: &#8220;Todos se van a contagiar&#8221;.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2020/05/18/covid19_persistent/" target="_blank" rel="noopener">COVID19_persistent.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2020/05/15/1774/" target="_blank" rel="noopener">Poble Rebel</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2020/05/06/situacion-de-alencop-cooperativa-de-recogida-de-chatarra/" target="_blank" rel="noopener">Situación de Alencop Cooperativa de recogida de chatarra.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2020/05/03/confinament-oblid-o-memoria/" target="_blank" rel="noopener">Confinament: Oblid o memòria?</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2020/04/30/plan-para-la-transicion-hacia-la-nueva-normalidad/" target="_blank" rel="noopener">&#8220;Plan para la transición hacia la nueva normalidad&#8221;</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2020/04/30/senalemos-a-los-propietarios-reconozcamos-al-enemigo/" target="_blank" rel="noopener">Señalemos a los propietarios. Reconozcamos al enemigo.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2020/04/29/no-somos-heroes-somos-explotados-somo-explotadas/" target="_blank" rel="noopener">No somos héroes. Somos explotados. Somo explotadas.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2020/04/29/presxs-en-lucha-en-huelga-de-hambre-desde-el-1-de-mayo/" target="_blank" rel="noopener">Presxs en Lucha en huelga de hambre desde el 1 de mayo</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lamalcriabibliotecacollectica.wordpress.com/"><img class="image alignnone" src="https://lamalcriabibliotecacollectica.files.wordpress.com/2017/05/cropped-head21.png" alt="" width="522" height="400" /></a></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h2 class="widget-title">La Malcrià Virtual</h2><div class="jetpack-display-remote-posts"><h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/05/20/mah-jong-guia-para-no-sobrevivir-al-coronavirus-edicion-revisada-corregida-y-aumentada/">Mah Jong. Guía para NO sobrevivir al coronavirus. Edición revisada, corregida y aumentada.</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/05/10/la-matanza-del-cuartel-carlos-marx/">La matanza del cuartel Carlos Marx.</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/05/06/helene-chatelain-e-la-makhnovtcina/">Hélène Châtelain e la Makhnovtcina.</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/05/06/volin/">Volin</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/04/18/los-comites-de-defensa-de-la-cnt-5a-ed-corregida-y-aumentada/">Los comités de defensa de la CNT &#8211; 5a. ed. corregida y aumentada.</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/04/18/santjordientretotes-donem-suport-al-pensament-critic-i-el-mon-llibreter/">#SantJordiEntreTotes: donem suport al pensament crític i el món llibreter  </a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/04/18/publicacion-hackear-la-pandemia-estrategias-narrativas-en-tiempos-de-covid-19/">[Publicación] Hackear la pandemia: Estrategias narrativas en tiempos de COVID-19</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/04/18/libro-una-pandemia-llamada-autoridad-compilado-anarquista-y-otros-textos-sobre-el-covid-19-el-control-social-y-la-crisis-permanente-del-capital/">[Libro] Una pandemia llamada autoridad. Compilado anarquista y otros textos sobre el Covid-19, el control social y la crisis permanente del capital</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/04/15/increible-el-cartel-que-me-he-encontrado-en-el-portal-hoy-a-la-manana-se-nos-ha-ido-la-olla-definitivamente/">Increíble el cartel que me he encontrado en el portal hoy a la mañana. Se nos ha ido la olla definitivamente.</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/04/09/la-conjura-de-los-necios-john-kennedy-toole-descargar-libro/">La conjura de los necios. John Kennedy Toole. (Descargar Libro)</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archius</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archius</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://ateneullibertarigracia.wordpress.com/2020/06/'> junio 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/05/'> mayo 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/04/'> abril 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/03/'> marzo 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/02/'> febrero 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/01/'> enero 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/12/'> diciembre 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/11/'> noviembre 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/10/'> octubre 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/09/'> septiembre 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/08/'> agosto 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/07/'> julio 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/06/'> junio 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/05/'> mayo 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/04/'> abril 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/03/'> marzo 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/02/'> febrero 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/01/'> enero 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/12/'> diciembre 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/11/'> noviembre 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/10/'> octubre 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/09/'> septiembre 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/08/'> agosto 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/07/'> julio 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/06/'> junio 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/05/'> mayo 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/04/'> abril 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/03/'> marzo 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/02/'> febrero 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/01/'> enero 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/12/'> diciembre 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/11/'> noviembre 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/10/'> octubre 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/09/'> septiembre 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/07/'> julio 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/06/'> junio 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/05/'> mayo 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/04/'> abril 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/03/'> marzo 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/02/'> febrero 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/01/'> enero 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/12/'> diciembre 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/11/'> noviembre 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/10/'> octubre 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/09/'> septiembre 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/08/'> agosto 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/06/'> junio 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/05/'> mayo 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/04/'> abril 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/03/'> marzo 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/02/'> febrero 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/01/'> enero 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/12/'> diciembre 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/11/'> noviembre 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/10/'> octubre 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/09/'> septiembre 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/08/'> agosto 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/06/'> junio 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/05/'> mayo 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/04/'> abril 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Entrades recents</h2>		<ul>
											<li>
					<a href="https://ateneullibertarigracia.wordpress.com/2020/06/09/dilluns-dia-15-tornen-les-classes-dangles/">Dilluns dia 15 tornen les classes&nbsp;d&#8217;anglès.</a>
											<span class="post-date">9 junio, 2020</span>
									</li>
											<li>
					<a href="https://ateneullibertarigracia.wordpress.com/2020/06/08/debate-entre-iguales/" aria-current="page">Debate entre iguales.</a>
											<span class="post-date">8 junio, 2020</span>
									</li>
											<li>
					<a href="https://ateneullibertarigracia.wordpress.com/2020/06/08/agenda-de-lateneu-del-8-al-15-de-juny/">AGENDA de l’ATENEU del 8 al 15 de&nbsp;Juny.</a>
											<span class="post-date">8 junio, 2020</span>
									</li>
											<li>
					<a href="https://ateneullibertarigracia.wordpress.com/2020/06/05/cronica-de-un-acto-no-realizado/">Crónica de un acto no&nbsp;realizado….</a>
											<span class="post-date">5 junio, 2020</span>
									</li>
											<li>
					<a href="https://ateneullibertarigracia.wordpress.com/2020/06/03/al-juny-tornen-els-bio-lentos/">Al Juny tornen els&nbsp;Bio-lentos.</a>
											<span class="post-date">3 junio, 2020</span>
									</li>
					</ul>
		</aside><aside id="linkcat-121840" class="widget widget_links"><h2 class="widget-title">còmplices i afins</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://aldarull.org/">Aldarull</a></li>
<li><a href="https://bancexpropiatgracia.wordpress.com/">Banc Expropiat</a></li>
<li><a href="http://losbio-lentos.blogspot.com.es/">bio-lentos, poesia al rescate.</a></li>
<li><a href="https://colzeacolzeblog.wordpress.com/">colza a colze</a></li>
<li><a href="https://contratodanocividad.noblogs.org/">Contra toda nocividad</a></li>
<li><a href="https://contratodaautoridad.wordpress.com/">Cpntra toda autoridad</a></li>
<li><a href="https://distrilapolilla.noblogs.org/">distri la polilla</a></li>
<li><a href="http://ellokal.org">El Lokal calle de la cera</a></li>
<li><a href="https://elparpadoenelfuego.wordpress.com/">El párpado en el fuego</a></li>
<li><a href="https://familiasfrentealacrueldadcarcelaria.noblogs.org/">Familias frente a la crueldad carcelaria</a></li>
<li><a href="https://federacionlibertariamadrid.home.blog/">Federación de Ateneos y Grupos Libertarios de Barrio de Madrid.</a></li>
<li><a href="https://usurpa.squat.net/">infousurpa</a></li>
<li><a href="https://malclima.blackblogs.org/">Mal clima</a></li>
<li><a href="http://memoriallibertariadegracia.blogspot.com">memòria llibertària de Gràcia</a></li>
<li><a href="http://negreverd.blogspot.com.es">Negre i Verd</a></li>
<li><a href="https://wp.sindominio.net/oficinaokupacio/">Oficina para la Okupación de Barcelona</a></li>
<li><a href="https://inutil.home.blog">Pensamiento inútil</a></li>
<li><a href="https://azadiplataforma.wordpress.com/">Plataforma Azadi</a></li>
<li><a href="https://radar.squat.net">Radar squat.net</a></li>
<li><a href="https://sindogmas2.blogspot.com/">Sin Dogmas</a></li>
<li><a href="https://solidaritatrebel.noblogs.org/">solidaritat rebel</a></li>
<li><a href="https://ca.squat.net/">squat.net</a></li>
<li><a href="https://suportpresxslleida.noblogs.org/">Suport presxs Lleida</a></li>
<li><a href="https://thefreeonline.wordpress.com/">thefreeonline</a></li>
<li><a href="http://tokata.info/">Tokata</a></li>

	</ul>
</aside>
<aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetes</h2><div style="overflow:hidden"><a href="https://ateneullibertarigracia.wordpress.com/tag/holadictadura/" class="tag-cloud-link tag-link-86603052 tag-link-position-1" style="font-size: 10.117647058824pt;" aria-label="#HolaDictadura (2 elementos)">#HolaDictadura</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/activitats-setmanals/" class="tag-cloud-link tag-link-14447115 tag-link-position-2" style="font-size: 22pt;" aria-label="Activitats setmanals (30 elementos)">Activitats setmanals</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/alliberament-animal/" class="tag-cloud-link tag-link-15094689 tag-link-position-3" style="font-size: 8pt;" aria-label="Alliberament animal (1 elemento)">Alliberament animal</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/anarquistes-preses/" class="tag-cloud-link tag-link-415687571 tag-link-position-4" style="font-size: 8pt;" aria-label="Anarquistes preses (1 elemento)">Anarquistes preses</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/antifeixisme/" class="tag-cloud-link tag-link-2898430 tag-link-position-5" style="font-size: 8pt;" aria-label="Antifeixisme (1 elemento)">Antifeixisme</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/assemblea-llibertaria-loca-de-gracia/" class="tag-cloud-link tag-link-435173975 tag-link-position-6" style="font-size: 10.117647058824pt;" aria-label="Assemblea Llibertària l&#039;Oca de Gràcia (2 elementos)">Assemblea Llibertària l&#039;Oca de Gràcia</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/ateneu-llibertari-de-gracia/" class="tag-cloud-link tag-link-365600482 tag-link-position-7" style="font-size: 16.705882352941pt;" aria-label="Ateneu Llibertari de Gràcia (10 elementos)">Ateneu Llibertari de Gràcia</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/banc-expropiat-de-gracia/" class="tag-cloud-link tag-link-178364895 tag-link-position-8" style="font-size: 8pt;" aria-label="Banc Expropiat de Gràcia (1 elemento)">Banc Expropiat de Gràcia</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/biblioteca-la-malcria/" class="tag-cloud-link tag-link-604720925 tag-link-position-9" style="font-size: 10.117647058824pt;" aria-label="Biblioteca la Malcrià (2 elementos)">Biblioteca la Malcrià</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/bio-lentos/" class="tag-cloud-link tag-link-208957764 tag-link-position-10" style="font-size: 11.529411764706pt;" aria-label="Bio-lentos (3 elementos)">Bio-lentos</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/cineforum/" class="tag-cloud-link tag-link-637833 tag-link-position-11" style="font-size: 14.470588235294pt;" aria-label="Cinefòrum (6 elementos)">Cinefòrum</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/comedor-vegano-la-lima/" class="tag-cloud-link tag-link-635416583 tag-link-position-12" style="font-size: 20.470588235294pt;" aria-label="Comedor vegano La Lima (22 elementos)">Comedor vegano La Lima</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/cursos-i-tallers/" class="tag-cloud-link tag-link-1062639 tag-link-position-13" style="font-size: 11.529411764706pt;" aria-label="Cursos i tallers (3 elementos)">Cursos i tallers</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/distri-la-polilla/" class="tag-cloud-link tag-link-365600481 tag-link-position-14" style="font-size: 8pt;" aria-label="Distri la polilla (1 elemento)">Distri la polilla</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/feminisme/" class="tag-cloud-link tag-link-67793 tag-link-position-15" style="font-size: 10.117647058824pt;" aria-label="Feminisme (2 elementos)">Feminisme</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/festa-major-de-gracia/" class="tag-cloud-link tag-link-9730095 tag-link-position-16" style="font-size: 8pt;" aria-label="Festa Major de Gràcia (1 elemento)">Festa Major de Gràcia</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/grup-de-cultura-de-lateneu/" class="tag-cloud-link tag-link-550515956 tag-link-position-17" style="font-size: 18pt;" aria-label="Grup de cultura de l’ateneu (13 elementos)">Grup de cultura de l’ateneu</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/grup-de-memoria-historica/" class="tag-cloud-link tag-link-365598829 tag-link-position-18" style="font-size: 16.235294117647pt;" aria-label="Grup de Memòria Històrica (9 elementos)">Grup de Memòria Històrica</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/grup-excursionista/" class="tag-cloud-link tag-link-71753754 tag-link-position-19" style="font-size: 18pt;" aria-label="Grup excursionista (13 elementos)">Grup excursionista</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/heura-negra/" class="tag-cloud-link tag-link-365600473 tag-link-position-20" style="font-size: 8pt;" aria-label="Heura negra (1 elemento)">Heura negra</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/la-bretxa-llibertaries-del-poblet/" class="tag-cloud-link tag-link-507158104 tag-link-position-21" style="font-size: 15.058823529412pt;" aria-label="La Bretxa – Llibertàries del Poblet (7 elementos)">La Bretxa – Llibertàries del Poblet</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/llibreria-aldarull/" class="tag-cloud-link tag-link-365600476 tag-link-position-22" style="font-size: 8pt;" aria-label="Llibreria aldarull (1 elemento)">Llibreria aldarull</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/mercat-sense-diners/" class="tag-cloud-link tag-link-179715572 tag-link-position-23" style="font-size: 8pt;" aria-label="Mercat sense diners (1 elemento)">Mercat sense diners</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/octubre-llibertari/" class="tag-cloud-link tag-link-404225854 tag-link-position-24" style="font-size: 8pt;" aria-label="Octubre Llibertari (1 elemento)">Octubre Llibertari</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/radio-bronka/" class="tag-cloud-link tag-link-1285160 tag-link-position-25" style="font-size: 8pt;" aria-label="Radio Bronka (1 elemento)">Radio Bronka</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/repressio-anarquistes/" class="tag-cloud-link tag-link-415687573 tag-link-position-26" style="font-size: 8pt;" aria-label="Repressió anarquistes (1 elemento)">Repressió anarquistes</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/ruta-llibertaria-de-gracia/" class="tag-cloud-link tag-link-412348912 tag-link-position-27" style="font-size: 13.647058823529pt;" aria-label="Ruta Llibertària de Gràcia (5 elementos)">Ruta Llibertària de Gràcia</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/radios-lliures/" class="tag-cloud-link tag-link-39113413 tag-link-position-28" style="font-size: 8pt;" aria-label="Ràdios Lliures (1 elemento)">Ràdios Lliures</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/talleres-informatica-libre/" class="tag-cloud-link tag-link-635416957 tag-link-position-29" style="font-size: 8pt;" aria-label="Talleres informática libre (1 elemento)">Talleres informática libre</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/turisme-i-gentrificacio-al-barri/" class="tag-cloud-link tag-link-502954326 tag-link-position-30" style="font-size: 8pt;" aria-label="Turisme i Gentrificació al barri (1 elemento)">Turisme i Gentrificació al barri</a></div></aside>		</div><!-- #secondary .widget-area -->

    </div> <!-- end #content -->

	<footer id="colophon" role="contentinfo">
		<div id="site-generator">

		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div>
	</footer><!-- #colophon -->
</div><!-- #container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202024y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/ateneullibertarigracia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ateneullibertarigracia.wordpress.com\/wp-login.php?action=logout&_wpnonce=6ce3b4d54b","homeURL":"https:\/\/ateneullibertarigracia.wordpress.com\/","postID":"5216","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="90094921" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ateneullibertarigracia.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value=" Ateneu llibertari de Gràcia" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3c9b3ec70d" /><input type="hidden" name="_wp_http_referer" value="/2020/06/08/debate-entre-iguales/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ateneullibertarigracia.wordpress.com\/2020\/06\/08\/debate-entre-iguales\/":5216};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var actionbardata = {"siteID":"90094921","siteName":" Ateneu llibertari de Gr\u00e0cia","siteURL":"http:\/\/ateneullibertarigracia.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/df77906db9d25757fddd29d457353a4a?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/newsworthy","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2020%2F06%2F08%2Fdebate-entre-iguales%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/ateneullibertarigracia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"64d482928b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"24926375d2\" \/>","referer":"https:\/\/ateneullibertarigracia.wordpress.com\/2020\/06\/08\/debate-entre-iguales\/","canFollow":"1","feedID":"45792714","statusMessage":"","customizeLink":"https:\/\/ateneullibertarigracia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2020%2F06%2F08%2Fdebate-entre-iguales%2F","postID":"5216","shortlink":"https:\/\/wp.me\/p661NT-1m8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ateneullibertarigracia.wordpress.com\/5216","statsLink":"https:\/\/wordpress.com\/stats\/post\/5216\/ateneullibertarigracia.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Newsworthy","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 3.710 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2020%2F06%2F08%2Fdebate-entre-iguales%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/ateneullibertarigracia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5270d53981","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ateneullibertarigracia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2020%2F06%2F08%2Fdebate-entre-iguales%2F","blog_id":"90094921","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=90094921&v=wpcom&tz=0&user_id=0&subd=ateneullibertarigracia","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk91SxCAMhV9IGnfUmXrh+CgOS9M2LX8SKK5PLx3dtbU7Va9gTvIl4QCQvVDORrQRBoYGJ1Lo36qBb2Ad8o6jQWbZ4ZXo8JownL6WiuxEmH9NGzB6qUYRkOl9U9Uk4XXqyDJoGpGhQAl7aRuNYSdZOWOKJD6hYaaPwJn8XocNtBJ+grHHYgX4dASLmbMLsT/NlJUTdTKSs39GeCRfuthRtE4lFi1d3CerdGrW8wT0+lQZ2jRYHCZT02FkwFSibiQUWmaIaLyWEX/oO3VkU/qIowxgJEcMZSfchCHQPNRF+2eFGMqdbyxdQmo2cIYuu2uOsP82Yamv39gy69q9y+ASo4bzWzwLe/ONxAajuKtu4aV0htYFs5M//xzRakkBuJeBbHdeC/Rsng4P9WNd39eHw/ABiD9WZw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90094921','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90094921','v':'wpcom','tz':'0','user_id':'0','post':'5216','subd':'ateneullibertarigracia'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy82JnNlN2F1NnM/THptdXMsP3N1YmVuPW02YltdTFIzd3RubktfVkNBW2hwWG5LNy5kODg5WjRSZGF3cTM1Qk90YVFwS3dbWnQ4fFJVKzBzN11kTG9BYzhlQnRrWllLZzJpK2hHOXMxZyxfTXUyTXhOSjIzdSYxMjM1MzJlW1s5U0c2MTNEMU9iNmExQ1ZPelh5djEsY1V0ZkJ2bEM/Zi5EaFsuZnc9Jl1hOTktPyxMSDNHQTBdX2xVaDZRTV1yTDdRbjN4aTh6NUhmTlRXVGFlfnVzQXRuajgma0pyckg2LGJsME55S05ReVBudms5YixuLw=='}]);
_stq.push([ 'clickTrackerInit', '90094921', '5216' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>