<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ateneullibertarigracia.wordpress.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/newsworthy/js/html5.js" type="text/javascript"></script>
<![endif]-->
<title>Contra el Mobile World Congress. &#8211;  Ateneu llibertari de Gràcia</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active body.custom-font-enabled{font-family:"Karla",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Karla",sans-serif}.wf-active .navigation-main a{font-family:"Karla",sans-serif}@media screen and (max-width: 880px){.wf-active .menu-toggle{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active .main-small-navigation a{font-family:"Karla",sans-serif}}.wf-active .date-meta{font-family:"Karla",sans-serif}.wf-active .author-meta{font-family:"Karla",sans-serif}.wf-active .posted-meta{font-family:"Karla",sans-serif}@media screen and (max-width: 880px){.wf-active #comment-nav-above, .wf-active #comment-nav-below, .wf-active #image-navigation, .wf-active #nav-above, .wf-active #nav-below{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active #comments-title{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active #reply-title{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active #respond label{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active .rss-date, .wf-active .widget_rss cite{font-family:"Karla",sans-serif}}@media screen and (max-width: 880px){.wf-active .wp-caption-text{font-family:"Karla",sans-serif}}.wf-active q{font-family:"Karla",sans-serif}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title=" Ateneu llibertari de Gràcia &raquo; Feed" href="https://ateneullibertarigracia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" Ateneu llibertari de Gràcia &raquo; Feed de los comentarios" href="https://ateneullibertarigracia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" Ateneu llibertari de Gràcia &raquo; Comentario Contra el Mobile World&nbsp;Congress. del feed" href="https://ateneullibertarigracia.wordpress.com/2022/02/26/contra-el-mobile-world-congress/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.1-RC1-52785"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUtlOwzAQ/CFs40IDL4hvceyVte36kI9G/nuciJaQKu3jaHZmZw8xRaaDL+CLcJVFqhZ9FlPUwbHskKBtENc5v4gdGRoLJQuonQ1nBEZqEgVcJFUgi1wawZ3BSMH+WYRklMnCUhgVPWqWYDY1LIZcNuiRjPDck5ygRKXPbEF35ddaWzscIdnOJBAXeeADl2KsSGaOvRiMSaW2GQ29pmrmPlk4MKiAwC1BVqAvpUFiBFbpxh365/LOrfE/0X74JelqZtVCLcwmNDsXeWqRVEFv9w56levwKztw+ckly9gfAViCS1+iwVxuFexm9O2+5PB+HI4f8vXt9AMgY/uO?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jdEKwjAMRX/IGsd8sA/it6xdcNWmLU1K2d+bMfBBxZeQXM65gV6Mz0kwCVAzJbZ7SAw+V9ScyiSgBOEcJoxIih098wF+a72oY5wrFZmNTgqNjCwq8j9Pra3axPBEvfgj2dUAKUtQm9/LV+f+CkpzkLBzz1WWFVjWiBt7o+twtna0p3G4PF5dDV5g?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newsworthy-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=5.9.1-RC1-52785' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"90094921","siteURL":"http:\/\/ateneullibertarigracia.wordpress.com","xhrURL":"https:\/\/ateneullibertarigracia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"046a762207","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p661NT-237","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ateneullibertarigracia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ateneullibertarigracia.wordpress.com/2022/02/26/contra-el-mobile-world-congress/" />
<link rel='shortlink' href='https://wp.me/p661NT-237' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2022%2F02%2F26%2Fcontra-el-mobile-world-congress%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2022%2F02%2F26%2Fcontra-el-mobile-world-congress%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Contra el Mobile World Congress." />
<meta property="og:url" content="https://ateneullibertarigracia.wordpress.com/2022/02/26/contra-el-mobile-world-congress/" />
<meta property="og:description" content="Visita la entrada para saber más." />
<meta property="article:published_time" content="2022-02-26T18:39:08+00:00" />
<meta property="article:modified_time" content="2022-02-26T18:39:08+00:00" />
<meta property="og:site_name" content=" Ateneu llibertari de Gràcia" />
<meta property="og:image" content="https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg" />
<meta property="og:image:secure_url" content="https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="803" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ALLibGracia" />
<meta name="twitter:text:title" content="Contra el Mobile World&nbsp;Congress." />
<meta name="twitter:image" content="https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entrada de @ALLibGracia." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/df77906db9d25757fddd29d457353a4a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/df77906db9d25757fddd29d457353a4a?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/df77906db9d25757fddd29d457353a4a?s=114" />
<link rel='openid.server' href='https://ateneullibertarigracia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ateneullibertarigracia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ateneullibertarigracia.wordpress.com/osd.xml" title=" Ateneu llibertari de Gràcia" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#d6d0d0" />
<meta name="application-name" content=" Ateneu llibertari de Gràcia" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Ni Déu. Ni Estat. Ni Pàtria. Ni patró. Ni Partit. Ni Marit." /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://ateneullibertarigracia.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/df77906db9d25757fddd29d457353a4a?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d0d0; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'newsworthy', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 90094921 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://ateneullibertarigracia.wordpress.com/2022/02/26/contra-el-mobile-world-congress/amp/"><style type="text/css" id="custom-colors-css">.posted-meta {
	box-shadow: none;
}
.site-title {
	text-shadow: none;
	text-transform: uppercase;
}

.entry-meta a{
	color: #999999 !important;
	}
.entry-meta a:hover{
	color: #000000 !important;
	}
.page-links a, .page-link a, .navigation-main a, .main-small-navigation a{color:#ffffff !important;}
#nav-below a:hover, .hentry a:hover, #colophon a:hover{color:#000000;}
#sidebar .widget-title a:hover{color: #000000;}
#sidebar .widget a:hover{color: #999999;}
body { background-color: #d6d0d0;}
</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7881 single-format-image custom-background wp-custom-logo customizer-styles-applied single-author highlander-enabled highlander-light">

<div id="nav-wrapper">
<nav id="site-navigation" class="navigation-main" role="navigation">
	<div class="menu-wrapper">
	<h1 class="menu-toggle">Menú</h1>
	<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

	<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-5423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5423"><a href="https://ateneullibertarigracia.wordpress.com/presentacio/">Presentació</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://ateneullibertarigracia.wordpress.com/projectes/">Grups, Projectes i altres motivacions</a></li>
<li id="menu-item-5414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5414"><a href="https://ateneullibertarigracia.wordpress.com/fes-te-socia-2/">Fes-te sòcia</a></li>
<li id="menu-item-5415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5415"><a href="https://ateneullibertarigracia.wordpress.com/contacte/">Contacte</a></li>
<li id="menu-item-5424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5424"><a href="https://ateneullibertarigracia.wordpress.com/presentacio/cursos-i-tallers/">Cursos i tallers</a></li>
<li id="menu-item-5425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5425"><a href="https://ateneullibertarigracia.wordpress.com/acerca-de/">Acerca de</a></li>
</ul></div>	</div>
</nav><!-- #site-navigation -->
</div>

<div id="container">
	<header id="branding" role="banner">
      <div id="inner-header" class="clearfix">
		<hgroup id="site-heading">
							<a href="https://ateneullibertarigracia.wordpress.com/" title=" Ateneu llibertari de Gràcia" rel="home">
					<img src="https://ateneullibertarigracia.files.wordpress.com/2017/03/logosin-letras.png" class="header-image" width="591" height="591" alt="" />
				</a>
			
			<h1 class="site-title"><a href="https://ateneullibertarigracia.wordpress.com/" title=" Ateneu llibertari de Gràcia" rel="home"> Ateneu llibertari de Gràcia</a></h1>
			<h2 class="site-description">Ni Déu. Ni Estat. Ni Pàtria. Ni patró. Ni Partit. Ni Marit.</h2>
		</hgroup>

        	<form method="get" id="searchform" class="searchform" action="https://ateneullibertarigracia.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
      </div>
	</header><!-- #branding -->
    <div id="content" class="clearfix">

        <div id="main" class="column clearfix" role="main">

		
			<article id="post-7881" class="post-7881 post type-post status-publish format-image hentry category-sin-categoria post_format-post-format-image">
	<div class="posted-meta">
    	<div class="date-meta">
        	<a href="https://ateneullibertarigracia.wordpress.com/2022/02/26/contra-el-mobile-world-congress/" rel="bookmark">02.26.22</a>
        </div>
        <div class="author-meta">
        	por <a class="url fn n" href="https://ateneullibertarigracia.wordpress.com/author/ateneullibertarigracia/" title="Ver todas las entradas de ateneullibertarigracia" rel="author">ateneullibertarigracia</a>        </div>
    </div>
	<header class="entry-header">
		<h1 class="entry-title">Contra el Mobile World&nbsp;Congress.</h1>
	</header><!-- .entry-header -->

	<div class="entry-content post_content">
		
<figure class="wp-block-image size-large"><a href="https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg"><img data-attachment-id="7882" data-permalink="https://ateneullibertarigracia.wordpress.com/whatsapp-image-2022-02-26-at-17-14-03/" data-orig-file="https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg" data-orig-size="556,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2022-02-26-at-17.14.03" data-image-description="" data-image-caption="" data-medium-file="https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg?w=208" data-large-file="https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg?w=556" src="https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg?w=556" alt="" class="wp-image-7882" srcset="https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg 556w, https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg?w=104 104w, https://ateneullibertarigracia.files.wordpress.com/2022/02/whatsapp-image-2022-02-26-at-17.14.03.jpeg?w=208 208w" sizes="(max-width: 556px) 100vw, 556px" /></a></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7881" class="share-twitter sd-button share-icon" href="https://ateneullibertarigracia.wordpress.com/2022/02/26/contra-el-mobile-world-congress/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7881" class="share-facebook sd-button share-icon" href="https://ateneullibertarigracia.wordpress.com/2022/02/26/contra-el-mobile-world-congress/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-90094921-7881-621b1a6c1d8da' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=90094921&amp;post_id=7881&amp;origin=ateneullibertarigracia.wordpress.com&amp;obj_id=90094921-7881-621b1a6c1d8da' data-name='like-post-frame-90094921-7881-621b1a6c1d8da' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="https://ateneullibertarigracia.wordpress.com/category/sin-categoria/" rel="category tag">Sin categoría</a>. Guarda el <a href="https://ateneullibertarigracia.wordpress.com/2022/02/26/contra-el-mobile-world-congress/" title="Enlace permanente a Contra el Mobile World&nbsp;Congress." rel="bookmark">enlace permanente</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-7881 -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="previous"><a href="https://ateneullibertarigracia.wordpress.com/2022/02/26/81-razones-para-mantener-la-memoria-viva-privados-de-libertad-no-de-dignidad/" rel="prev"><span class="meta-nav">&larr;</span> 81 Razones para mantener la memoria viva: Privados de libertad no de&nbsp;dignidad.</a></div>		<div class="next"><a href="https://ateneullibertarigracia.wordpress.com/2022/02/26/ni-guerra-entre-pueblos-ni-paz-entre-clases/" rel="next">Ni guerra entre pueblos, ni paz entre&nbsp;clases. <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			


	<div id="comments" class="comments-area">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/26/contra-el-mobile-world-congress/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://ateneullibertarigracia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a69c35c765" /><input type="hidden" name="_wp_http_referer" value="/2022/02/26/contra-el-mobile-world-congress/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fateneullibertarigracia.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='7881' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf0da071c6" /></p>
<input type="hidden" name="genseq" value="1645943404" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="217"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


		
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area sidebar-column" role="complementary">
			
						<div class="social-links">
				<h2>Conectar</h2>
				<ul class="clearfix">
										<li class="twitter-link">
						<a href="http://twitter.com/ALLibGracia" title="Http://twitter.com/ALLibGracia" target="_blank">
							Twitter						</a>
					</li>
									</ul>
			</div>
			
			<aside id="block-2" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://ateneullibertarigracia.files.wordpress.com/2021/11/3-bvaqqc-1.jpg"><img loading="lazy" width="640" height="383" src="https://ateneullibertarigracia.files.wordpress.com/2021/11/3-bvaqqc-1.jpg?w=640" alt="" class="wp-image-7210" /></a><figcaption><a href="https://edicionsmalcrias.wordpress.com/" target="_blank" rel="noreferrer noopener">https://edicionsmalcrias.wordpress.com/</a></figcaption></figure>
</aside><aside id="jetpack_display_posts_widget-4" class="widget widget_jetpack_display_posts_widget"><h2 class="widget-title">La no editorial del ateneu: Edicions Malcriàs d’Agràcia</h2><div class="jetpack-display-remote-posts"><h4><a href="https://edicionsmalcrias.wordpress.com/2022/01/30/11-02-2022-edicions-malcrias-dagracia-presenta-poesia-de-carrer-de-rosa-grau/" target="_blank" rel="noopener">11/02/2022 &#8211;  Edicions Malcriàs d’Agràcia presenta: «Poesia de carrer» de Rosa Grau</a></h4>
<h4><a href="https://edicionsmalcrias.wordpress.com/2022/01/27/29-01-2022-presentacio-del-nou-numero-de-la-revista-%e2%93%90gracia-una-veu-llibertaria-des-de-gracia/" target="_blank" rel="noopener">29.01.2022 – Presentació del nou número de la Revista: «ⒶGràcia, una veu llibertaria des de Gràcia»</a></h4>
<h4><a href="https://edicionsmalcrias.wordpress.com/2022/01/27/ja-ha-sortit-el-nou-numero-de-la-revista-%e2%93%90gracia-una-veu-llibertaria-des-de-gracia/" target="_blank" rel="noopener">Gener 2022. Ja ha sortit el nou número de la revista:  «ⒶGràcia, una veu llibertaria des de Gràcia»</a></h4>
<h4><a href="https://edicionsmalcrias.wordpress.com/2022/01/02/1341/" target="_blank" rel="noopener">1. Revista «ⒶGràcia, una veu llibertaria des de Gràcia»</a></h4>
<h4><a href="https://edicionsmalcrias.wordpress.com/2021/12/29/revista-%e2%93%90gracia/" target="_blank" rel="noopener">Revista &#8220;ⒶGràcia&#8221; &#8211; descàrregues</a></h4>
<h4><a href="https://edicionsmalcrias.wordpress.com/2021/12/26/0-revista-%e2%93%90gracia-una-veu-llibertaria-des-de-gracia/" target="_blank" rel="noopener">0.- Revista «ⒶGràcia, una veu llibertaria des de Gràcia»</a></h4>
<h4><a href="https://edicionsmalcrias.wordpress.com/2021/12/16/pedagogia-incendiaria-2/" target="_blank" rel="noopener">Línea Poètiques &#8211; descàrregues</a></h4>
<h4><a href="https://edicionsmalcrias.wordpress.com/2021/12/09/10-poesia-de-carrer/" target="_blank" rel="noopener">10. Poesia de Carrer</a></h4>
<h4><a href="https://edicionsmalcrias.wordpress.com/2021/12/09/rosa-m-grau-amoros/" target="_blank" rel="noopener">Rosa M. Grau Amorós</a></h4>
<h4><a href="https://edicionsmalcrias.wordpress.com/2021/11/25/13-11-2021-1230-h-presentacio-del-projecte-de-edicions-malcrias-a-lagora-juan-andres-benitez/" target="_blank" rel="noopener">13/11/2021 &#8211; Presentació del projecte Edicions Malcriàs a l&#8217;Àgora Juan Andrés Benitez</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://agraciablog.wordpress.com/"><img class="image alignnone" src="https://agraciablog.files.wordpress.com/2017/05/cropped-cropped-head.png" alt="" width="848" height="223" /></a></aside><aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h2 class="widget-title">Agracia publicació virtual: </h2><div class="jetpack-display-remote-posts"><h4><a href="https://agraciablog.wordpress.com/2022/02/26/contra-las-anexiones-y-la-agresion-imperial-una-declaracion-de-anarquistas-rusxs-contra-la-agresion-rusa-en-ucrania/" target="_blank" rel="noopener">Contra las anexiones y la agresión imperial Una declaración de anarquistas rusxs contra la agresión rusa en Ucrania.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2022/02/26/rusia-y-ucrania-resistencia-popular-a-la-invasion-de-putin/" target="_blank" rel="noopener">Rusia y Ucrania: Resistencia popular a la invasión de Putin.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2022/02/26/la-otan-rusia-y-ucrania-una-glosa-impertinente/" target="_blank" rel="noopener">LA OTAN, RUSIA Y UCRANIA: UNA GLOSA IMPERTINENTE.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2022/02/13/desahucio-en-poble-sec/" target="_blank" rel="noopener">Desahucio en Poble Sec.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2022/02/03/replantem-el-brot/" target="_blank" rel="noopener">Replantem el Bröt.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2022/01/30/solidaridad-con-toby-y-los-presos-anarquistas/" target="_blank" rel="noopener">Solidaridad con Toby y los presos anarquistas.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2021/12/17/son-necesarios-los-pasaportes-covid/" target="_blank" rel="noopener">¡Son necesarios los pasaportes COVID?</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2021/12/16/conta-toda-autoridad/" target="_blank" rel="noopener">Conta toda autoridad</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2021/12/16/greu-retroces-als-drets-humans-a-catalunya/" target="_blank" rel="noopener">Greu retrocés als drets humans a Catalunya.</a></h4>
<h4><a href="https://agraciablog.wordpress.com/2021/12/16/detenidos-cinco-militantes-de-la-huelga-del-metal-en-la-barriada-del-rio-san-pedro-de-cadiz/" target="_blank" rel="noopener">Detenidos cinco militantes de la huelga del metal en la barriada del Río San Pedro de Cádiz.</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lamalcriabibliotecacollectica.wordpress.com/"><img class="image alignnone" src="https://lamalcriabibliotecacollectica.files.wordpress.com/2017/05/cropped-head21.png" alt="" width="522" height="400" /></a></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h2 class="widget-title">La Malcrià Virtual</h2><div class="jetpack-display-remote-posts"><h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2021/04/02/la-filosofia-en-el-tocador-marques-de-sade/">La filosofia en el tocador &#8211; Marques de Sade |</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2021/04/02/la-conquista-del-pan-pyotr-kropotkin/">La Conquista del Pan &#8211; Pyotr Kropotkin</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2021/04/02/el-metodo-dialectico-materialista-de-karl-marx-los-grundrisse/">El método dialéctico materialista de Karl Marx &#8211; Los Grundrisse.</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/08/07/anarquismo-y-genomica-social/">Anarquismo y genómica social.</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/07/19/hacia-el-acratolibro-ser-heroe-o-ser-gilipollas/">Hacia el acratolibro: Ser héroe o ser gilipollas.</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/07/16/covid-19-la-anarquia-en-tiempos-de-pandemia/">COVID-19: La Anarquía en Tiempos de Pandemia.</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/07/16/el-cientificismo-genera-pseudociencia-y-negacionismo-cientifico/">El cientificismo genera pseudociencia y negacionismo científico.</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/07/07/reflexiones-acerca-de-la-intelectualidad-anarquista-sobre-la-presentacion-del-libro-hacia-un-pueblo-fuerte-de-felipe-correa-http-alma-apatrida-blogspot-com/">Reflexiones acerca de la intelectualidad anarquista: Sobre la presentación del libro Hacia un Pueblo Fuerte de Felipe Correa. ( http://alma-apatrida.blogspot.com/)</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/07/03/hacia-una-nueva-revolucion/">Hacia una nueva revolución</a></h4>
<h4><a href="https://lamalcriabibliotecacollectica.wordpress.com/2020/07/01/libro-a-grass-root-c-n-t-militant-remembers/">[Libro] A grass root C.N.T. militant Remembers.</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archius</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archius</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://ateneullibertarigracia.wordpress.com/2022/02/'> febrero 2022 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2022/01/'> enero 2022 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/12/'> diciembre 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/11/'> noviembre 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/10/'> octubre 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/09/'> septiembre 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/08/'> agosto 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/07/'> julio 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/06/'> junio 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/05/'> mayo 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/04/'> abril 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/03/'> marzo 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/02/'> febrero 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2021/01/'> enero 2021 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/12/'> diciembre 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/11/'> noviembre 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/10/'> octubre 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/09/'> septiembre 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/08/'> agosto 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/07/'> julio 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/06/'> junio 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/05/'> mayo 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/04/'> abril 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/03/'> marzo 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/02/'> febrero 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2020/01/'> enero 2020 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/12/'> diciembre 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/11/'> noviembre 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/10/'> octubre 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/09/'> septiembre 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/08/'> agosto 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/07/'> julio 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/06/'> junio 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/05/'> mayo 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/04/'> abril 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/03/'> marzo 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/02/'> febrero 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2019/01/'> enero 2019 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/12/'> diciembre 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/11/'> noviembre 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/10/'> octubre 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/09/'> septiembre 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/08/'> agosto 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/07/'> julio 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/06/'> junio 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/05/'> mayo 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/04/'> abril 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/03/'> marzo 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/02/'> febrero 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2018/01/'> enero 2018 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/12/'> diciembre 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/11/'> noviembre 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/10/'> octubre 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/09/'> septiembre 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/07/'> julio 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/06/'> junio 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/05/'> mayo 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/04/'> abril 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/03/'> marzo 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/02/'> febrero 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2017/01/'> enero 2017 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/12/'> diciembre 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/11/'> noviembre 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/10/'> octubre 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/09/'> septiembre 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/08/'> agosto 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/06/'> junio 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/05/'> mayo 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/04/'> abril 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/03/'> marzo 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/02/'> febrero 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2016/01/'> enero 2016 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/12/'> diciembre 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/11/'> noviembre 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/10/'> octubre 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/09/'> septiembre 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/08/'> agosto 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/06/'> junio 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/05/'> mayo 2015 </option>
	<option value='https://ateneullibertarigracia.wordpress.com/2015/04/'> abril 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Entrades recents</h2>
		<ul>
											<li>
					<a href="https://ateneullibertarigracia.wordpress.com/2022/02/26/7889/">NIPUTIN, NI OTAN.</a>
											<span class="post-date">26 febrero, 2022</span>
									</li>
											<li>
					<a href="https://ateneullibertarigracia.wordpress.com/2022/02/26/ni-guerra-entre-pueblos-ni-paz-entre-clases/">Ni guerra entre pueblos, ni paz entre&nbsp;clases.</a>
											<span class="post-date">26 febrero, 2022</span>
									</li>
											<li>
					<a href="https://ateneullibertarigracia.wordpress.com/2022/02/26/contra-el-mobile-world-congress/" aria-current="page">Contra el Mobile World&nbsp;Congress.</a>
											<span class="post-date">26 febrero, 2022</span>
									</li>
											<li>
					<a href="https://ateneullibertarigracia.wordpress.com/2022/02/26/81-razones-para-mantener-la-memoria-viva-privados-de-libertad-no-de-dignidad/">81 Razones para mantener la memoria viva: Privados de libertad no de&nbsp;dignidad.</a>
											<span class="post-date">26 febrero, 2022</span>
									</li>
											<li>
					<a href="https://ateneullibertarigracia.wordpress.com/2022/02/25/acte-anticarcerari/">ACTE ANTICARCERARI</a>
											<span class="post-date">25 febrero, 2022</span>
									</li>
					</ul>

		</aside><aside id="linkcat-121840" class="widget widget_links"><h2 class="widget-title">còmplices i afins</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://aldarull.org/">Aldarull</a></li>
<li><a href="https://bancexpropiatgracia.wordpress.com/">Banc Expropiat</a></li>
<li><a href="http://losbio-lentos.blogspot.com.es/">bio-lentos, poesia al rescate.</a></li>
<li><a href="https://colzeacolzeblog.wordpress.com/">colza a colze</a></li>
<li><a href="https://contratodanocividad.noblogs.org/">Contra toda nocividad</a></li>
<li><a href="https://contratodaautoridad.wordpress.com/">Cpntra toda autoridad</a></li>
<li><a href="https://distrilapolilla.noblogs.org/">distri la polilla</a></li>
<li><a href="http://ellokal.org">El Lokal calle de la cera</a></li>
<li><a href="https://elparpadoenelfuego.wordpress.com/">El párpado en el fuego</a></li>
<li><a href="https://familiasfrentealacrueldadcarcelaria.noblogs.org/">Familias frente a la crueldad carcelaria</a></li>
<li><a href="https://federacionlibertariamadrid.home.blog/">Federación de Ateneos y Grupos Libertarios de Barrio de Madrid.</a></li>
<li><a href="https://avtonom.org/">grupo comunista libertario autónomo ruso,</a></li>
<li><a href="https://usurpa.squat.net/">infousurpa</a></li>
<li><a href="https://malclima.blackblogs.org/">Mal clima</a></li>
<li><a href="http://memoriallibertariadegracia.blogspot.com">memòria llibertària de Gràcia</a></li>
<li><a href="http://negreverd.blogspot.com.es">Negre i Verd</a></li>
<li><a href="https://wp.sindominio.net/oficinaokupacio/">Oficina para la Okupación de Barcelona</a></li>
<li><a href="https://inutil.home.blog">Pensamiento inútil</a></li>
<li><a href="https://azadiplataforma.wordpress.com/">Plataforma Azadi</a></li>
<li><a href="https://radar.squat.net">Radar squat.net</a></li>
<li><a href="https://sindogmas2.blogspot.com/">Sin Dogmas</a></li>
<li><a href="https://solidaritatrebel.noblogs.org/">solidaritat rebel</a></li>
<li><a href="https://ca.squat.net/">squat.net</a></li>
<li><a href="https://suportpresxslleida.noblogs.org/">Suport presxs Lleida</a></li>
<li><a href="https://thefreeonline.wordpress.com/">thefreeonline</a></li>
<li><a href="http://tokata.info/">Tokata</a></li>

	</ul>
</aside>
<aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetes</h2><div style="overflow:hidden"><a href="https://ateneullibertarigracia.wordpress.com/tag/holadictadura/" class="tag-cloud-link tag-link-86603052 tag-link-position-1" style="font-size: 10.117647058824pt;" aria-label="#HolaDictadura (2 elementos)">#HolaDictadura</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/activitats-setmanals/" class="tag-cloud-link tag-link-14447115 tag-link-position-2" style="font-size: 22pt;" aria-label="Activitats setmanals (30 elementos)">Activitats setmanals</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/alliberament-animal/" class="tag-cloud-link tag-link-15094689 tag-link-position-3" style="font-size: 8pt;" aria-label="Alliberament animal (1 elemento)">Alliberament animal</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/anarquistes-preses/" class="tag-cloud-link tag-link-415687571 tag-link-position-4" style="font-size: 8pt;" aria-label="Anarquistes preses (1 elemento)">Anarquistes preses</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/antifeixisme/" class="tag-cloud-link tag-link-2898430 tag-link-position-5" style="font-size: 8pt;" aria-label="Antifeixisme (1 elemento)">Antifeixisme</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/assemblea-llibertaria-loca-de-gracia/" class="tag-cloud-link tag-link-435173975 tag-link-position-6" style="font-size: 10.117647058824pt;" aria-label="Assemblea Llibertària l&#039;Oca de Gràcia (2 elementos)">Assemblea Llibertària l&#039;Oca de Gràcia</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/ateneu-llibertari-de-gracia/" class="tag-cloud-link tag-link-365600482 tag-link-position-7" style="font-size: 17.176470588235pt;" aria-label="Ateneu Llibertari de Gràcia (11 elementos)">Ateneu Llibertari de Gràcia</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/banc-expropiat-de-gracia/" class="tag-cloud-link tag-link-178364895 tag-link-position-8" style="font-size: 8pt;" aria-label="Banc Expropiat de Gràcia (1 elemento)">Banc Expropiat de Gràcia</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/biblioteca-la-malcria/" class="tag-cloud-link tag-link-604720925 tag-link-position-9" style="font-size: 10.117647058824pt;" aria-label="Biblioteca la Malcrià (2 elementos)">Biblioteca la Malcrià</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/bio-lentos/" class="tag-cloud-link tag-link-208957764 tag-link-position-10" style="font-size: 11.529411764706pt;" aria-label="Bio-lentos (3 elementos)">Bio-lentos</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/cineforum/" class="tag-cloud-link tag-link-637833 tag-link-position-11" style="font-size: 14.470588235294pt;" aria-label="Cinefòrum (6 elementos)">Cinefòrum</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/comedor-vegano-la-lima/" class="tag-cloud-link tag-link-635416583 tag-link-position-12" style="font-size: 20.470588235294pt;" aria-label="Comedor vegano La Lima (22 elementos)">Comedor vegano La Lima</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/cursos-i-tallers/" class="tag-cloud-link tag-link-1062639 tag-link-position-13" style="font-size: 11.529411764706pt;" aria-label="Cursos i tallers (3 elementos)">Cursos i tallers</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/distri-la-polilla/" class="tag-cloud-link tag-link-365600481 tag-link-position-14" style="font-size: 8pt;" aria-label="Distri la polilla (1 elemento)">Distri la polilla</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/feminisme/" class="tag-cloud-link tag-link-67793 tag-link-position-15" style="font-size: 10.117647058824pt;" aria-label="Feminisme (2 elementos)">Feminisme</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/festa-major-de-gracia/" class="tag-cloud-link tag-link-9730095 tag-link-position-16" style="font-size: 8pt;" aria-label="Festa Major de Gràcia (1 elemento)">Festa Major de Gràcia</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/grup-de-cultura-de-lateneu/" class="tag-cloud-link tag-link-550515956 tag-link-position-17" style="font-size: 18pt;" aria-label="Grup de cultura de l’ateneu (13 elementos)">Grup de cultura de l’ateneu</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/grup-de-memoria-historica/" class="tag-cloud-link tag-link-365598829 tag-link-position-18" style="font-size: 16.235294117647pt;" aria-label="Grup de Memòria Històrica (9 elementos)">Grup de Memòria Històrica</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/grup-excursionista/" class="tag-cloud-link tag-link-71753754 tag-link-position-19" style="font-size: 18pt;" aria-label="Grup excursionista (13 elementos)">Grup excursionista</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/heura-negra/" class="tag-cloud-link tag-link-365600473 tag-link-position-20" style="font-size: 8pt;" aria-label="Heura negra (1 elemento)">Heura negra</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/la-bretxa-llibertaries-del-poblet/" class="tag-cloud-link tag-link-507158104 tag-link-position-21" style="font-size: 15.058823529412pt;" aria-label="La Bretxa – Llibertàries del Poblet (7 elementos)">La Bretxa – Llibertàries del Poblet</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/llibreria-aldarull/" class="tag-cloud-link tag-link-365600476 tag-link-position-22" style="font-size: 8pt;" aria-label="Llibreria aldarull (1 elemento)">Llibreria aldarull</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/mercat-sense-diners/" class="tag-cloud-link tag-link-179715572 tag-link-position-23" style="font-size: 8pt;" aria-label="Mercat sense diners (1 elemento)">Mercat sense diners</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/octubre-llibertari/" class="tag-cloud-link tag-link-404225854 tag-link-position-24" style="font-size: 8pt;" aria-label="Octubre Llibertari (1 elemento)">Octubre Llibertari</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/radio-bronka/" class="tag-cloud-link tag-link-1285160 tag-link-position-25" style="font-size: 8pt;" aria-label="Radio Bronka (1 elemento)">Radio Bronka</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/repressio-anarquistes/" class="tag-cloud-link tag-link-415687573 tag-link-position-26" style="font-size: 8pt;" aria-label="Repressió anarquistes (1 elemento)">Repressió anarquistes</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/ruta-llibertaria-de-gracia/" class="tag-cloud-link tag-link-412348912 tag-link-position-27" style="font-size: 13.647058823529pt;" aria-label="Ruta Llibertària de Gràcia (5 elementos)">Ruta Llibertària de Gràcia</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/radios-lliures/" class="tag-cloud-link tag-link-39113413 tag-link-position-28" style="font-size: 8pt;" aria-label="Ràdios Lliures (1 elemento)">Ràdios Lliures</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/talleres-informatica-libre/" class="tag-cloud-link tag-link-635416957 tag-link-position-29" style="font-size: 8pt;" aria-label="Talleres informática libre (1 elemento)">Talleres informática libre</a>
<a href="https://ateneullibertarigracia.wordpress.com/tag/turisme-i-gentrificacio-al-barri/" class="tag-cloud-link tag-link-502954326 tag-link-position-30" style="font-size: 8pt;" aria-label="Turisme i Gentrificació al barri (1 elemento)">Turisme i Gentrificació al barri</a></div></aside>		</div><!-- #secondary .widget-area -->

    </div> <!-- end #content -->

	<footer id="colophon" role="contentinfo">
		<div id="site-generator">

		<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div>
	</footer><!-- #colophon -->
</div><!-- #container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202208y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/ateneullibertarigracia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ateneullibertarigracia.wordpress.com\/wp-login.php?action=logout&_wpnonce=e6b682fab6","homeURL":"https:\/\/ateneullibertarigracia.wordpress.com\/","postID":"7881","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-newsworthy actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://ateneullibertarigracia.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/df77906db9d25757fddd29d457353a4a?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				 Ateneu llibertari de Gràcia			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 4.386 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="90094921" />
										<input type="hidden" name="source" value="https://ateneullibertarigracia.wordpress.com/2022/02/26/contra-el-mobile-world-congress/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="dd495a774a" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2022%2F02%2F26%2Fcontra-el-mobile-world-congress%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://ateneullibertarigracia.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/df77906db9d25757fddd29d457353a4a?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				 Ateneu llibertari de Gràcia			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://ateneullibertarigracia.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2022%2F02%2F26%2Fcontra-el-mobile-world-congress%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2022%2F02%2F26%2Fcontra-el-mobile-world-congress%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p661NT-237">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/90094921/posts/7881">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ateneullibertarigracia.wordpress.com\/2022\/02\/26\/contra-el-mobile-world-congress\/":7881};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKwjAQBX/IdVu0lh6K31KTpaSmyZK3Ifj3CsWrngYGhuGm5HIyScZ7JY11DQnslpIrJDJaUCn0qMlHOTvgxH+KTUwX96Sv+BW14FexD3PxWgQgzTA6NMNex/O+z/3t0k3DMF3H7Q0VtUME?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/ateneullibertarigracia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1e4e01d3d9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ateneullibertarigracia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fateneullibertarigracia.wordpress.com%2F2022%2F02%2F26%2Fcontra-el-mobile-world-congress%2F","blog_id":"90094921","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=90094921&v=wpcom&tz=0&user_id=0&subd=ateneullibertarigracia","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkF1SwzAMhC+EIgK08MJwFidREiX+w5ITenvMdAolncn0yfZqP61kXCO0wSt5xUmwo4Vbil/VJA94VXIZos0De8GVu4FUkHKphpkJrFlRyUVrlDb6Th/Lc3F/Zso0Gt9ZSjvmNjhXJDhD00bYgn9UY0M7Cz5V9VtVg3AZkiDRUtXYsei509lUWg2jNuFmdx3JldCYG/S0yhqSjqcf0puFB6Mc/N2IzBxLkJ+hD20W6Pk3jn1rc/d/u0TRnirHNwFXX2O6UofGJHRGlFK5gSZTNtr7T5NCFrI4kcbihYtwBwNrLPNtnjtcDKLQW8MJZTSJ/XA5C/Th3uvjy+F4eK0fn6dvUQD0rQ=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://ateneullibertarigracia.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90094921','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90094921','v':'wpcom','tz':'0','user_id':'0','post':'7881','subd':'ateneullibertarigracia'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy82JnNlN2F1NnM/THptdXMsP3N1YmVuPW02YltdTFIzd3RubktfVkNBW2hwWG5LNy5kODg5WjRSZGF3cW1YMWh3UV9HUy5uUUllfkdzbVJtZ09OdFZuUH5uL0czfHF4WlhIfm1bb0omVjk1cWlIanlVMmk0LkVOMWxkU3B0ZjFRdlhpYmNwZV1JUSY/TDFSdHgwb1hmP29IMi5FRHAwb3hNaXBQUkZxanRmRV1LK2Z0UkQvWCVxamQ/JXRwai1LS2J1cEh1Wkh6dVdEbXowVTVWU2xNU0Q0Sj1jWC1Tckcudjd3dDNoTWdFNw=='}]);
_stq.push([ 'clickTrackerInit', '90094921', '7881' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>